Internet Explorer dejo de funcionar....

Tu equipo no funciona correctamente. Un programa provoca fallos...
Plantea tu problema. Intentaremos resolvértelo.

Moderadores: fabriciano, Sampedro

Internet Explorer dejo de funcionar....

Notapor soraya » 18-11-2011 11:22

Hola.necesito una solución cuando doy por ejemplo a la pagina de msn y dentro de esa pagina doy a hotmail se me abre en otra pestaña normalmente, pero es q ultimamente se abre,pero luego se cierra estomáticamente,y después me sale un recuadro que pone.
Internet explorer dejo de funcionar windows esta buscando una solución al problema,y en otro recuadro.
internet explorer dejo de funcionar,el programa dejo de funcionar correctamente por un problema.windows cerrara el programa y le notificara si existe una solución. Ni solución ni nada me da,y encima esa pagina que voy abrir se me queda totalmente en blanco.
también me pone alguna vez. error en el script de esta pagina,y eso a que se debe,no se la verdad.
Gracias Un Saludo.
soraya
Senior
 
Mensajes: 47
Registrado: 10-09-2010 19:41



Re: Internet Explorer dejo de funcionar....

Notapor fabriciano » 18-11-2011 20:51

Utiliza Fixit de Microsoft. Selecciona Internet Explorer y marca la opción Corregir bloqueos, errores o .... A continuación, en el panel de la derecha, selecciona Bloqueos o errores. Pulsa sobre el primer botón que tienes más abajo: Ejecutar ahora.

Si después de hacer lo anterior, aún sigues teniendo problemas, háznoslo saber.

Saludos.
Fabriciano González González
Webmaster de Batiburrillo.net
Avatar de Usuario
fabriciano
Administrador
 
Mensajes: 10375
Registrado: 04-09-2001 15:34
Ubicación: Lugo

Re: Internet Explorer dejo de funcionar....

Notapor soraya » 20-11-2011 17:11

Hola.He intentado lo que me dijiste,pero me pone que no se ha detectado ningun problema,no se que hacer.
Un Saludo
soraya
Senior
 
Mensajes: 47
Registrado: 10-09-2010 19:41

Re: Internet Explorer dejo de funcionar....

Notapor fabriciano » 20-11-2011 22:00

¿Sólo te ocurre con las páginas de MSN y Hotmail? Prueba a borrar la caché del navegador (Internet Explorer).

Saludos.
Fabriciano González González
Webmaster de Batiburrillo.net
Avatar de Usuario
fabriciano
Administrador
 
Mensajes: 10375
Registrado: 04-09-2001 15:34
Ubicación: Lugo

Re: Internet Explorer dejo de funcionar....

Notapor soraya » 21-11-2011 19:28

Lo siento pero me puedes explicar q es la caché del navegador de internet explorer es q no se donde hay q dar,creo q es herramientas,opciones de internet,eliminar: archivos temporales.....,es q ya lo hice y nada,me pasa eso con todas las paginas,en las q me meta,te puse el ejemplo ese para que me entendieras. Gracias
Un Saludo
soraya
Senior
 
Mensajes: 47
Registrado: 10-09-2010 19:41

Re: Internet Explorer dejo de funcionar....

Notapor fabriciano » 22-11-2011 00:17

Si tienes Internet Explorer 7 o 8, intenta seguir los pasos que te explican en Sugerencias para solucionar problemas...

Saludos.
Fabriciano González González
Webmaster de Batiburrillo.net
Avatar de Usuario
fabriciano
Administrador
 
Mensajes: 10375
Registrado: 04-09-2001 15:34
Ubicación: Lugo

Re: Internet Explorer dejo de funcionar....

Notapor soraya » 25-11-2011 16:26

Gracias por todo,me instale mozilla firefox,me va mucho mejor,intentare hacer lo del anterior correo que me mandaste de todas maneras. Aparte me podrias decir como desinstalar internet explorer o es mejor que le deje,se pueden tener dos programas (explorer y firefox)?.
Un Saludo
soraya
Senior
 
Mensajes: 47
Registrado: 10-09-2010 19:41

Re: Internet Explorer dejo de funcionar....

Notapor fabriciano » 25-11-2011 17:29

No tienes por que desinstalar IE. Puedes tener no dos sino los navegadores web que quieras instalados en tu ordenador, y tener todos abiertos al mismo tiempo. Yo, no te lo dije antes, prefiero Mozilla Firefox y Google Chrome antes que Internet Explorer.

Saludos.
Fabriciano González González
Webmaster de Batiburrillo.net
Avatar de Usuario
fabriciano
Administrador
 
Mensajes: 10375
Registrado: 04-09-2001 15:34
Ubicación: Lugo


Volver a Problemas con el ordenador